text.skipToContent text.skipToNavigation

Dispositivos Linksys que funcionam com IPv6

A tabela abaixo mostra os roteadores Linksys que são compatíveis com Protocolo de Internet versão 6 (IPv6).  Entretanto, o firmware da Linksys E4200 pode precisar ser atualizado para ativar suporte à IPv6.

OBSERVAÇÃO:  Para fazer o download das versões de firmware, visite o Suporte de Linksys.  Se necessita instruções de como fazer o download dos drivers ou firmware atualizados da página de suporte de Linksys, clique aqui
.

As seguintes versões do firmware para roteadores especificados atualmente suporte IPv6:
 

Roteadores Linksys Wi-Fi
 
Modelo
Data de lançamento
Versão do firmware
E1200
Julho 13, 2016
2.0.07 (build 5)
E1500
Abril 25,2014
1.0.06 (build 1)
E2500
Junho 16, 2016
3.0.02 (build 2)
E3200
Julho 1, 2014
1.0.05 (build 2)
E4200
Dezembro 18, 2014
2.1.41 (build 164606)
E800
Agosto 20, 2013
1.0.01.004
E8400
Julho 14, 2016
1.0.00.012
E900
Janeiro 16, 2015
1.0.06
 
Roteadores
Linksys Smart Wi-Fi
 
Todos os roteadores Linksys Smart Wi-Fi são compatíveis com a funcionalidade IPv6.
 
Pontos de Acesso Linksys Business
  
Modelo
Data de lançamento
Versão do firmware
LAPN300
Outubro  31, 2016
1.1.00.002
LAPN600Outubro  31, 20161.1.00.002
LAPAC1200Julho 27, 20161.1.01.000
LAPAC1750Julho 27, 20161.1.01.000
LAPAC2600Agosto 3, 20161.0.01.000
LAPAC1750PROAgosto 26, 20161.0.7.007

Modems e Gateways Linksys
Modelo
Data de lançamento
Versão do firmware
X1000
Junho 10, 2015
1.0.01.005
 
IMPORTANTE:  Os dispositivos acima mencionados são compatíveis com a funcionalidade IPv6.  Isto significa que os dispositivos da Linksys mais antigos podem não suportar o protocolo IPv6 para novas atualizações.  Para saber como ativar o IPv6 em seu dispositivo, clique aqui.
 
 
Artigos relacionados:

Prefiriendo IPv4 sobre IPv6
As diferenças entre IPv4 e IPv6
Verificar o endereço IPv6 do computador / computadores
Possíveis problemas com sites web ativados com IPv6
Como verificar se o sistema é compatível com conectividade IPv6
Encontrar a mensagem de erro "Não é possível acessar o formulário de duplo conteúdo empilhados"
 
  

Este artigo foi útil?

Perguntas adicionais de suporte?

Verificar novamente

ENTRE EM CONTATO COM O SUPORTE