text.skipToContent text.skipToNavigation

Dispositivos Linksys que funcionan con IPv6

 La tabla a continuación muestra los routers y Gateways Linksys que son compatibles con el Protocolo de Internet Versión 6 (IPv6).  Sin embargo, el firmware del Linksys E4200 necesita ser actualizado para habilitar la funcionalidad IPv6.
 
NOTA:  Para descargar las últimas versiones de firmware, visite la página web de Asistencia de Linksys.  Si necesita instrucciones para descargar la última versión de controladores o firmwarse desde dicha página, haga clic aquí.
 
Las siguientes versiones de firmware para los routers específicados actualmente son compatibles con IPv6:

 
Router Wi-Fi de Linksys

 
Modelo
Fecha de lanzamiento
Versión de firmware
E1200
Julio 13, 2016
2.0.07 (build 5)
E1500
Abril 25,2014
1.0.06 (build 1)
E2500
Junio 16, 2016
3.0.02 (build 2)
E3200
Julio 1, 2014
1.0.05 (build 2)
E4200
Diciembre 18, 2014
2.1.41 (build 164606)
E800
Agosto 20, 2013
1.0.01.004
E8400
Julio 14, 2016
1.0.00.012
E900
Enero 16, 2015
1.0.06
 
Router Smart Wi-Fi de Linksys
 
Todos los Routers Smart Wi-Fi de Linksys son compatibles con la funcionalidad IPv6.
 
Puntos de acceso para empresas Linksys
 
Modelo
Fecha de lanzamiento
Versión de firmware
LAPN300
Octubre 31, 2016
1.1.00.002
LAPN600Octubre 31, 20161.1.00.002
LAPAC1200Julio 27, 20161.1.01.000
LAPAC1750Julio 27, 20161.1.01.000
LAPAC2600Agosto 3, 20161.0.01.000
LAPAC1750PROAgosto 26, 20161.0.7.007
 
Modems y Gateways de Linksys
 
Modelo
Fecha de lanzamiento
Versión de firmware
X1000
Junio 10, 2015
1.0.01.005
 
IMPORTANTE:  Los dispositivos mencionados anteriormente son compatibles con la funcionalidad IPv6.  Esto significa que los dispositivos más antiguos de Linksys pueden no admitir el protocolo IPv6 hasta nuevas actualizaciones.  Para saber cómo habilitar IPv6 en su dispositivo, haga clic aquí.
 

 
Artículos relacionados:
 

Preferencias de IPv4 por sobre IPv6
Diferencias entre IPv4 e IPv6
Chequeando la Dirección IPv6 de los ordenadores/ computadoras

Posibles problemas con sitios web activados con IPv6
Cómo verificar si su sistema es compatible con la conectividad
Encontrar el mensaje de error "No se puede acceder al contenido apilado de forma dual".
 

¿Le ha sido de utilidad este artículo?

¿Alberga otras preguntas relativas al servicio técnico?

Repetir la búsqueda

CONTACTE CON EL SERVICIO TÉCNICO