text.skipToContent text.skipToNavigation

Vulnérabilité Heartbleed OpenSSL

Linksys est conscient de la vulnérabilité Heartbleed OpenSSL.  Cependant, après des tests approfondis de nos lignes de produits, nous pouvons confirmer que nos routeurs ne sont PAS affectés.  Les Routeurs Linksys utilisent OpenSSL, cependant, nos lignes de produits utilisent une autre version qui ne sont pas affectés par cette vulnérabilité. 
 
Quel est Heartbleed?
 
Heartbleed est une vulnérabilité d'OpenSSL qui expose des informations de sécurité et la vie privée sur Internet.    Il cible les applications qui utilisent OpenSSL comme le courrier électronique, la messagerie instantanée, le web, et certains Virtual Private Networks (VPN) (Réseaux Privés Virtuels) (VPN).
 
Il permet à quiconque sur Internet de voir la mémoire du système des applications qui utilisent OpenSSL, exposer des informations confidentielles telles que les noms d'utilisateur et mots de passe, e-mail et des messages instantanés, et d'autres documents importants. 

Est-ce que cet article a �t� utile�?

Vous avez d'autres questions pour le support�?

Nouvelle recherche

CONTACTER LE SUPPORT