text.skipToContent text.skipToNavigation

Que faire si le nœud (borne d'accès) parent a une lumière rouge fixe et que ma connexion Internet ne fonctionne pas

User-added image

Scénario:

J'ai correctement configuré un nœud (borne d'accès) parent et mon réseau Velop fonctionne avec une connexion Internet active.  Toutefois, après avoir réorganisé les périphériques réseau, puis reconnecté le modem au nœud (borne d'accès), mon Internet ne fonctionne plus et mon nœud (borne d'accès) parent est allumé en rouge fixe au lieu de bleu fixe.

Solution:

En effet, avec la dernière version du firmware (micrologiciel) Velop, la détection automatique du port WAN est maintenant désactivée sur le nœud (borne d'accès) parent après la configuration.  Par exemple, si vous configurez un nœud (borne d'accès) parent avec une connexion Internet active, le port Ethernet que vous utilisez pour la configuration (le port sur le nœud (borne d'accès) auquel vous connectez votre modem) devient un port WAN fixe et votre autre port devient un port LAN fixe.  Ainsi, si vous branchez accidentellement le modem sur l’autre port (qui est maintenant un port LAN fixe), le nœud (borne d'accès) parent ne se mettra pas en ligne et restera allumé en rouge fixe.

Pour résoudre ce problème, connectez le modem à l’autre port Ethernet et attendez que le voyant du nœud (borne d'accès) devienne bleu fixe.  Si Internet ne fonctionne toujours pas, redémarrez le modem et effectuer une séquence de démarrage appropriée pour votre Velop.

Est-ce que cet article a été utile ?

Vous avez d'autres questions pour le support ?

Nouvelle recherche

CONTACTER LE SUPPORT