text.skipToContent text.skipToNavigation

Vulnerabilidad de Heartbleed OpenSSL

Linksys es consciente de la vulnerabilidad de Heartbleed OpenSSL.  Sin embargo, después de la prueba a fondo de nuestras líneas de productos, podemos confirmar que nuestros routers NO se ven afectados por ella.  Los routers Linksys sí utilizan OpenSSL, sin embargo, nuestra línea de productos utiliza otra versión que no es afectada por esta vulnerabilidad. 
 
¿Qué es Heartbleed?
 
Heartbleed trata de una vulnerabilidad de OpenSSL que expone la información de seguridad y privacidad en Internet.  Se dirige a las aplicaciones que utilizan OpenSSL como correo electrónico, mensajería instantánea, web y algunas redes privadas virtuales (VPN).

Esto permite que alguien en el Internet vea la memoria de sistema de las aplicaciones que utilizan OpenSSL, exponiendo la información confidencial como nombres de usuarios  y contraseñas, correo electrónico y mensajes inmediatos, y otros documentos importantes.

¿Fue útil este artículo de ayuda?

¿Tiene preguntas extras sobre asistencia técnica?

Buscar nuevamente